Knackgeräusche…

HabschnedBoah….alter Schwede. Das Knacken im Lenker meines MTB habe ich ja in den Griff bekommen wie ich die Tage geschrieben habe. Damit ist eines der mittlerweile nervigen Geräusche am Fahrrad schon aus dem Rennen, und den restlichen Geräuschen am Copperhead 3 will ich jetzt so nach und nach den Kamp ansagen. Den ultimativen Hammer hatte ich gestern, und seitdem glaube ich auch wie widerlich schwer es ist, Geräusche am Rad eindeutig zu lokalisieren hehe.

Wie gesagt, der Lenker knackt nicht mehr und nachdem ich das Asus Bordo auch demontiert hatte (das Dingen klingt auf unebenem Bodem in der Tasche wie ne Snare-Drum auf Speed) blieb ein nerviges, gelegentliches Klacken als nächstes Ziel meiner Bastelwut. Das Bauteil das dass Klacken verursachte ließ sich natürlich nicht eindeutig identifzieren, und als Bonus war das Klacken auch nicht permanent zu hören. Mal klackte es wenn ich ins Pedal trat, dann klackte es wenn ich bergab rollte und manchmal….hielt das Rad die Schnauze und klackte überhaupt nicht.

Die grobe Problemzone habe ich aufgrund des Geräusches mal auf die vordere Hälfte reduziert, und angefangen mich auf die Suche zu machen. Vorbau runter, Steuersatz gefettet und wieder eingestellt…klack klack klack. Bremse vorne getestet, alles gut…klack klack klack. Leitungen für Züge und Bremse getestet und probeweise fixiert…klack klack klack. Als letzten Ausweg dann mal alles an Schrauben was sich im vorderen Bereich finden ließ mit passendem Drehmoment angezogen. Das Bike lachte nur mild und klackte weiter munter vor sich hin.

Mit geschwollener Ader auf der Stirn dann von Lenker/Vorbau/Gabel auf den Drivetrain konzentriert. Schrauben der Kettenblätter kontrolliert, Pedale gereinigt und gefettet…klack klack klack. Das Schwert des Damokles hing bereits über dem Tretlager, aber ich konnte mich gerade noch beherrschen das Lager auszubauen. Mein Hoffnungsschimmer war, das bei einem defekten Lager ja Spiel sein müsste und das Geräusch u.U. permanent auftreteten sollte. Also die Finger vom Lager gelassen und überlegt was ich noch nicht kontrolliert hatte.

Die Ader auf der Stirn, von dem ganzen Geklacke und Geschraube mittlerweile mit dem Umfang eines Feuerwehrschlauches versehen, zuckte dann in Richtung Vorderrad. Das Geräusch kam ja vom Eindruck während der Fahrt irgendwo von schräg vorn unter mir. Also das Vorderrad ausgebaut, mal gefühlt ob sich da ne lose Speiche irgendwo finden lässt…nix. Lager wurden auch erst kürzlich neu gefettet, die hab ich dann mal in Ruhe gelassen. Das Vorderrad wieder eingebaut, Schnellspanner festgeknallt und erneute Probefahrt…..Schweigen im Walde !!!!

Das Einzige was sich in der Konfiguration nach der Demontage/Montage geändert hat, war der Schnellspanner. Den hatte ich beim Einbau jetzt ein wenig fester gezogen und siehe da…scheinbar war der Schnellspanner zu lose und das Rad klackte aufgrund dessen. Die Probefahrt verliefe absolut ohne Klacken, und auch die Fahrt heute zur Arbeit und wieder nach Hause blieb ohne dieses nervige Klack-Klack. Ich war hin und weg hehe, hätte nie vermutet das ein Schnellspanner für soviel Arbeit sorgen kann.

So ein kleines Zweifeln ist zwar noch da wenn ich jetzt auf dem Rad sitze und nach dem Klacken höre, aber ich denke ich habe des Pudels Kern gespalten. Anyway, das nächste Störgeräusch ist weg und jetzt kann ich den Focus auf das Asus Bordo legen und sehen wie ich das Geklappere in der Tasche unterbinde wenn man mal über rauhere Beläge hoppelt.

Be the first to comment

Leave a Reply

Your email address will not be published.


I confirm

*